Plataforma fora do ar
Incident Report for Clicksign
Resolved
Ambiente restabelecido.
Posted about 1 month ago. Jan 14, 2019 - 10:58 GMT-02:00
Investigating
Estamos investigando.

Clicksign Classic não afetada.
Posted about 1 month ago. Jan 14, 2019 - 10:47 GMT-02:00
This incident affected: Clicksign 2018 (app.clicksign.com) (Aplicação, API, Processamento de documentos).