Lentidão nas filas de processamento - Plataforma Clicksign Classic
Incident Report for Clicksign
Resolved
Não há mais processos aguardando processamento.
Posted 9 months ago. Aug 07, 2018 - 15:20 GMT-03:00
Investigating
Identificamos lentidão nas filas de processamento em background: processamento de novos documentos, envio de e-mails e disparos de webhooks estão sendo afetados. Envio de Tokens tem prioridade nas filas.
Posted 9 months ago. Aug 07, 2018 - 12:05 GMT-03:00
This incident affected: Clicksign Classic (desk.clicksign.com) (Processamento de documentos).