Lentidão no processamento de documento
Incident Report for Clicksign
Resolved
Incidente resolvido. Não existem mais documentos aguardando processamento.
Posted 8 months ago. Jan 30, 2018 - 17:04 GMT-02:00
Identified
Estamos com lentidão no processamento de documentos durante o dia de hoje.
Alterações em infraestrutura estão sendo realizadas.
Posted 8 months ago. Jan 30, 2018 - 16:28 GMT-02:00