Ambiente Sandbox está indisponível
Incident Report for Clicksign
Resolved
O ambiente foi restabelecido.
Posted 9 months ago. Jul 17, 2018 - 20:11 GMT-03:00
Identified
Ambiente Sandbox (https://sandbox.clicksign.com) está indisponível no momento. Estamos trabalhando para restabelecer o serviço.
Todos os ambientes de produção estão funcionando normalmente.
Posted 9 months ago. Jul 17, 2018 - 19:06 GMT-03:00
This incident affected: Clicksign SANDBOX (sandbox.clicksign.com).