Atraso no envio de e-mails
Incident Report for Clicksign
Resolved
O sistema de envio de e-mails encontra-se estável.
Posted over 2 years ago. Jan 29, 2016 - 17:45 GMT-02:00
Monitoring
Alteramos o provedor de e-mail e estamos monitorando a entrega das mensagens pelas próximas horas. Caso o destinatário não tenha recebido algum e-mail, basta clicar em reenviar. Qualquer dúvida, entre em contato através do e-mail suporte@clicksign.com.
Posted over 2 years ago. Jan 29, 2016 - 14:48 GMT-02:00
Update
Estamos alterando nosso serviço de envio de e-mails para um novo provedor. Notificaremos assim que a alterações estiver concluída.
Posted over 2 years ago. Jan 29, 2016 - 14:09 GMT-02:00
Identified
O serviço de envio de e-mails utilizado pela Clicksign voltou a apresentar atraso na entrega das mensagens. Estamos monitorando a situação. Um novo status será informado até às 14:00. Informações mais detalhadas disponíveis em http://status.mandrillapp.com/.
Posted over 2 years ago. Jan 29, 2016 - 11:03 GMT-02:00