Indisponibilidade da plataforma
Incident Report for Clicksign
Resolved
Este incidente foi resolvido.
Posted almost 2 years ago. Sep 28, 2016 - 15:07 GMT-03:00
Update
O IP orignal dos webhooks voltou para o endereço original: 54.88.43.182.
Posted almost 2 years ago. Sep 28, 2016 - 09:55 GMT-03:00
Monitoring
A plataforma voltou à estabilidade. Continuaremos o monitoramento nas próximas horas.
O IP externo dos disparos dos webhooks foi temporiamente alterado. Voltaremos para o IP original em breve.
Posted almost 2 years ago. Sep 28, 2016 - 09:48 GMT-03:00
Identified
Incidente de rede relacionado ao data center Amazon Web Service. Correção em andamento.
Próxima atualização de status até às 10:00.
Posted almost 2 years ago. Sep 28, 2016 - 07:07 GMT-03:00