Problemas com o processamento de documentos
Incident Report for Clicksign
Resolved
This incident has been resolved.
Posted about 3 years ago. Jan 24, 2015 - 20:22 GMT-02:00
Monitoring
Hoje o processamento de documentos da Clicksign ficou fora do ar por algumas horas. O serviço de controle de erros que contratamos, deu pane, consequentemente, a biblioteca que se comunica com ele começou a dar pane dentro da aplicação da Clicksign, travando o processamento de documentos por completo.

Medidas para que isso não ocorra novamente estão sendo tomadas.

Todos os documentos que estavam na fila estão sendo processados automaticamente.
Posted about 3 years ago. Jan 23, 2015 - 14:01 GMT-02:00