Aplicação e API estão fora do ar
Incident Report for Clicksign
Resolved
Incidente resolvido. Falha ocorrida durante processo de deploy.
Posted 3 months ago. Nov 21, 2017 - 14:46 GMT-02:00
Identified
Problema identificação. Estamos corrigindo.
Próximo update em até 10 min.
Posted 3 months ago. Nov 21, 2017 - 14:38 GMT-02:00
Investigating
Estamos investigando...
Posted 3 months ago. Nov 21, 2017 - 14:32 GMT-02:00