Problemas no processamento de documentos
Incident Report for Clicksign
Resolved
Todos os documentos foram processados.
Posted about 1 year ago. Mar 28, 2018 - 10:34 GMT-03:00
Monitoring
O problema foi corrigido. Estamos processando a fila de documentos.
Posted about 1 year ago. Mar 28, 2018 - 10:21 GMT-03:00
Identified
Identificamos o problema e estamos codificando a solução. Próxima atualização em até 30 min.
Posted about 1 year ago. Mar 28, 2018 - 10:02 GMT-03:00
Investigating
Estamos investigando um problema no processamento de documentos. Nesse momento, documentos não estão sendo processados.
Posted about 1 year ago. Mar 28, 2018 - 09:51 GMT-03:00