Lentidão no processamento das filas
Incident Report for Clicksign
Resolved
This incident has been resolved.
Posted about 1 year ago. Mar 26, 2018 - 12:37 GMT-03:00
Monitoring
Todas as filas foram processadas.
Continuaremos monitorando.
Posted about 1 year ago. Mar 26, 2018 - 12:26 GMT-03:00
Identified
Problema foi identificado e está sendo solucionado.
Posted about 1 year ago. Mar 26, 2018 - 12:20 GMT-03:00