Instabilidade na plataforma Clicksign
Incident Report for Clicksign
Resolved
Plataforma estabilizada.
Posted 6 months ago. Jan 15, 2019 - 17:31 GMT-02:00
Monitoring
Realizamos upgrade na infraestrutura da plataforma e a instabilidade foi resolvida.
Vamos continuar monitorando nas próximas horas.
Posted 6 months ago. Jan 15, 2019 - 10:30 GMT-02:00
Investigating
Nos últimos dias estamos com muita instabilidade na plataforma. Estamos investigando a fundo o problema para voltar que a estabilidade seja restabelecida o mais breve possível.
Posted 6 months ago. Jan 15, 2019 - 16:17 GMT-02:00
This incident affected: Clicksign (app.clicksign.com) (Aplicação, API).