Manutenção no ambiente Clicksign Classic Demonstração
Incident Report for Clicksign
Resolved
Finalizada manutenção neste ambiente.
Posted about 1 year ago. Aug 08, 2018 - 01:30 GMT-03:00
Identified
Estamos efetuando upgrade no servidor de banco de dados do ambiente Clicksign Classic DEMONSTRAÇÃO (desk.clicksign-demo.com).
Posted about 1 year ago. Aug 07, 2018 - 23:54 GMT-03:00
This incident affected: Clicksign Classic DEMONSTRAÇÃO (desk.clicksign-demo.com).