Instabilidade no data center da Amazon Web Service (AWS)
Incident Report for Clicksign
Resolved
O problema foi resolvido e os serviços estão funcionando normalmente.
Posted over 1 year ago. Mar 20, 2018 - 13:56 GMT-03:00
Monitoring
Diversos serviços da Clicksign estão sendo afetados nesse momento. Estamos monitorando os eventos em https://status.aws.amazon.com.
Posted over 1 year ago. Mar 20, 2018 - 12:44 GMT-03:00