Erros de javascript no Widget V2 da Clicksign Classic não está permitindo assinatura.
Incident Report for Clicksign
Resolved
Resolvido.
Posted 10 months ago. Oct 30, 2018 - 12:15 GMT-02:00
Monitoring
Problema foi resolvido. Estaremos monitorando por mais 1 hora.
Posted 10 months ago. Oct 30, 2018 - 11:54 GMT-02:00
Identified
Atualização dos assets não estão permitindo assinatura. Estamos corrigindo o problema.
Posted 10 months ago. Oct 30, 2018 - 11:44 GMT-02:00
This incident affected: Clicksign Classic (desk.clicksign.com) (Aplicação).