Widget Embedded não mostra feedback de assinatura efetuada com sucesso
Incident Report for Clicksign
Resolved
This incident has been resolved.
Posted 2 months ago. Aug 14, 2019 - 20:43 GMT-03:00
Monitoring
Uma correção foi implementada e estamos monitorando o resultado.
Posted 2 months ago. Aug 14, 2019 - 20:09 GMT-03:00
Identified
A assinatura está sendo concluída mas para o signatário não mostra o feedback de sucesso. Também não está mostrando os callbacks na página.

Uma atualização está em processo para correção.
Posted 2 months ago. Aug 14, 2019 - 17:00 GMT-03:00
This incident affected: Clicksign (app.clicksign.com) (API).