Falha no processamento de documentos e envio de e-mails
Incident Report for Clicksign
Resolved
O incidente foi resolvido.
Posted 18 days ago. Sep 26, 2019 - 13:23 GMT-03:00
Monitoring
Uma correção foi implementada e estamos monitorando os resultados.
Posted 18 days ago. Sep 26, 2019 - 12:11 GMT-03:00
Identified
O problema foi identificado e a correção está sendo implementada.
Posted 18 days ago. Sep 26, 2019 - 11:53 GMT-03:00
Investigating
Estamos investigando instabilidades no processamento de documentos em ambiente de produção (https://app.clicksign.com).

Alguns clientes também podem enfrentar instabilidades no recebimento de e-mails da Clicksign.

Atualizaremos o status em até 1 hora.
Posted 18 days ago. Sep 26, 2019 - 11:37 GMT-03:00
This incident affected: Clicksign (app.clicksign.com) (Processamento de documentos).