Instabilidades momentâneas em Sandbox
Incident Report for Clicksign
Resolved
Estamos monitorando o ambiente, o serviço foi restabelecido.
Posted 6 days ago. Sep 11, 2019 - 17:14 GMT-03:00
Identified
Estamos trabalhando nas correções referente às instabilidades em ambiente Sandbox.

Disponibilizaremos novas informações em até 1 hora.
Posted 6 days ago. Sep 11, 2019 - 16:53 GMT-03:00
Investigating
Estamos investigando instabildades momentâneas ocorrendo em nosso ambiente Sandbox.

Enviaremos nova atualização dentro de até 2 horas.
Posted 7 days ago. Sep 11, 2019 - 15:36 GMT-03:00
This incident affected: Clicksign SANDBOX (sandbox.clicksign.com).