Instabilidades na plataforma Clicksign
Incident Report for Clicksign
Resolved
This incident has been resolved.
Posted 4 months ago. Mar 28, 2019 - 18:19 GMT-03:00
Monitoring
As instabilidades foram corrigidas, seguimos monitorando.
Posted 4 months ago. Mar 28, 2019 - 16:57 GMT-03:00
Identified
Identificamos o problema e estamos trabalhando para efetuar as correções necessárias.
Enviaremos nova atualização em até 1 hora.
Posted 4 months ago. Mar 28, 2019 - 16:32 GMT-03:00
Investigating
Estamos investigando instabilidades na ferramenta. Podendo afetar processamento de documentos, envio e recebimento de e-mails e download de documentos assinados.

Enviaremos atualização de hora em hora.
Posted 4 months ago. Mar 28, 2019 - 16:17 GMT-03:00
This incident affected: Clicksign (app.clicksign.com) (Aplicação, API, Processamento de documentos, Envio de e-mails, Envio de SMS).