Instabilidade no processamento de documentos
Incident Report for Clicksign
Resolved
This incident has been resolved.
Posted 4 months ago. May 31, 2019 - 12:01 GMT-03:00
Update
Seguimos investigando a lentidão de processamentode documentos em ambiente Sandbox e salientamos que o ambiente de produção está operacional.

Dentro de 1 hora enviaremos nova posição, caminhando à correção necessária.
Posted 4 months ago. May 31, 2019 - 09:47 GMT-03:00
Investigating
Alguns clientes podem estar com problemas para o processamento de documentos em nosso ambiente de homologação e teste (SANDBOX).
Nosso ambiente de produção (https://app.clicksign.com) está operacional e em funcionamento.

Estamos investigando e dentro de até 1 hora enviaremos novo posicionamento
Posted 4 months ago. May 31, 2019 - 09:05 GMT-03:00
This incident affected: Clicksign SANDBOX (sandbox.clicksign.com).