Instabilidade na plataforma Clicksign
Incident Report for Clicksign
Postmortem

A Clicksign está instalada no sistema operacional Alpine versão 3.7. Este realizou uma atualização automática de 3.7.2 para 3.7.3 que removeu o pacote NSS e fez com que deixa-se de funcionar os pacotes de assinatura da plataforma Java.
A plataforma Java é importante para uma etapa do momento do processo de assinatura de um documento na plataforma.

Posted 6 months ago. Mar 26, 2019 - 18:04 GMT-03:00

Resolved
Reprocessamos os documentos com problemas para efetuar download neste período.
Posted 6 months ago. Mar 26, 2019 - 16:17 GMT-03:00
Update
Estamos reprocessando os arquivos com problemas no período de instabilidade.
Posted 6 months ago. Mar 26, 2019 - 16:06 GMT-03:00
Identified
A instabilidade junto ao nosso provedor de serviços de e-mail, Postmark está resolvida.

Identificamos a instablidade relacionada ao download dos documentos assinados.
Estamos reprocessando os arquivos com problemas neste período.
Posted 6 months ago. Mar 26, 2019 - 15:26 GMT-03:00
Investigating
Identificamos uma instabilidade no nosso provedor de serviços de e-mail, Postmark (https://status.postmarkapp.com/incidents).
Também estamos investigando instabilidades para realizar download do documento assinado.
Estamos acompanhando a situação de perto. Atualizaremos o status de hora em hora.
Posted 6 months ago. Mar 26, 2019 - 15:01 GMT-03:00
This incident affected: Clicksign (app.clicksign.com) (Aplicação, API).