Instabilidades no ambiente SANDBOX
Incident Report for Clicksign
Resolved
This incident has been resolved.
Posted 9 days ago. Aug 09, 2019 - 14:32 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 9 days ago. Aug 09, 2019 - 12:59 GMT-03:00
Identified
Estamos investigando novas instabilidades em SANDBOX e trabalhando para correções.
Posted 9 days ago. Aug 09, 2019 - 10:13 GMT-03:00
Monitoring
O ambiente SANDBOX está disponível, seguimos monitorando para a estabilidade.
Posted 9 days ago. Aug 09, 2019 - 09:52 GMT-03:00
Investigating
Estamos investigando possíveis instabilidades em nosso ambiente SANDBOX.
Este cenário não atinge o ambiente de produção da Clicksign.

Enviaremos nova atualização em até 1 hora.
Posted 9 days ago. Aug 09, 2019 - 09:12 GMT-03:00
This incident affected: Clicksign SANDBOX (sandbox.clicksign.com).