Instabilidade no envio de SMSs
Incident Report for Clicksign
Resolved
This incident has been resolved.
Posted 5 months ago. Mar 07, 2019 - 19:58 GMT-03:00
Update
Identificamos restabelecimento do nosso provedor de serviços de SMS.
Continuamos acompanhando.
Posted 5 months ago. Mar 07, 2019 - 17:08 GMT-03:00
Update
Continuamos acompanhando a situação de perto e enviaremos uma próxima atualização até 21h.
Posted 5 months ago. Mar 07, 2019 - 16:49 GMT-03:00
Monitoring
Ainda estamos com instabilidade e continuamos acompanhando a situação de perto.
Enviaremos próxima atualização em uma hora.
Posted 5 months ago. Mar 07, 2019 - 15:41 GMT-03:00
Identified
Identificamos uma instabilidade no nosso provedor de serviços de SMS, a TWW (www.tww.com.br).

Estamos acompanhando a situação de perto. Atualizaremos o status da situação de hora em hora.
Posted 5 months ago. Mar 07, 2019 - 14:41 GMT-03:00
This incident affected: Clicksign (app.clicksign.com) (Aplicação, API), Clicksign Classic (desk.clicksign.com) (Aplicação, API), and Clicksign SANDBOX (sandbox.clicksign.com), Clicksign Classic DEMONSTRAÇÃO (desk.clicksign-demo.com).