Fluxia: Instabilidade para preenchimento do formulário
Incident Report for Clicksign
Resolved
Este incidente foi resolvido.
Posted Nov 26, 2019 - 14:17 GMT-03:00
Monitoring
Uma correção foi implementada e estamos monitorando os resultados.
Posted Nov 26, 2019 - 14:10 GMT-03:00
Update
Seguimos trabalhando para estabelecer as correções necessárias.

Enviaremos nova atualização em aproximadamente 2 horas.
Posted Nov 26, 2019 - 13:27 GMT-03:00
Identified
O problema foi encontrado e estamos trabalhando nas correções.

Disponibilizaremos novas informações em aproximadamente 2 horas.
Posted Nov 26, 2019 - 11:10 GMT-03:00
Investigating
Estamos investigando possível instabilidades para preenchimento de formulários através do Fluxia.
Ao clicar no botão para avançar não prossegue.

Enviaremos nova atualização dentro de 1 hora.
Posted Nov 26, 2019 - 10:17 GMT-03:00
This incident affected: Clicksign (app.clicksign.com) (Fluxia).