[CLICKSIGN] Instabilidades para envio de documentos para assinatura
Incident Report for Clicksign
Resolved
O incidente foi resolvido.
Posted Jul 10, 2020 - 11:46 GMT-03:00
Monitoring
A geração de visualização dos documentos está normalizada e seguimos monitorando.
Posted Jul 10, 2020 - 11:23 GMT-03:00
Investigating
Estamos investigando instabilidades na geração de visualização de arquivos .doc ou .docx (Word).
Acarretando problemas para quem utiliza o Fluxia para gerar seus documentos.

Este problema atinge apenas este formato de documento, ou seja, para arquivos em .pdf está estável.

Em até 1 hora traremos novas informações.
Posted Jul 10, 2020 - 11:18 GMT-03:00
This incident affected: Clicksign (app.clicksign.com) (Processamento de documentos, Fluxia).