Manutenção programada - Atualização no banco de dados
Incident Report for Clicksign
Resolved
Atualização finalizada.
Posted Sep 08, 2020 - 22:58 GMT-03:00
Identified
Estamos realizando manutenção no banco de dados.
Posted Sep 08, 2020 - 22:02 GMT-03:00
This incident affected: Clicksign (app.clicksign.com) (Aplicação, API, Processamento de documentos, Envio de e-mails, Envio de SMS, Fluxia, Envio de WhatsApp).