Instabilidade no processamento de documentos
Incident Report for Clicksign
Resolved
Ambiente Sandbox estabilizado.
Posted about 2 months ago. May 31, 2019 - 20:12 GMT-03:00
Update
Seguimos monitorando para que o processamento de documentos seja restabelecido.
Posted about 2 months ago. May 31, 2019 - 19:53 GMT-03:00
Monitoring
Identificamos o problema e uma atualização está sendo implementada.

Nossa equipe técnica está trabalhando para restabelecimento do ambiente Sandbox e os documentos ainda estão sendo processados lentamente.

Enviaremos nova atualização em aproximadamente 1 hora.
Posted about 2 months ago. May 31, 2019 - 18:50 GMT-03:00
Investigating
Alguns clientes estão com problemas para enviar documentos para assinatura. Estamos com equipe técnica responsável por realizar as correções necessárias.

Enviaremos nova atualização dentro de aproximadamente 2 horas.

O ambiente de produção (https://app.clicksign.com) segue normalizado e operacional.
Posted about 2 months ago. May 31, 2019 - 17:45 GMT-03:00
This incident affected: Clicksign SANDBOX (sandbox.clicksign.com).