Instabilidades na plataforma Clicksign
Incident Report for Clicksign
Resolved
A fila foi normalizada e o processamento estabilizado.
Posted Sep 14, 2021 - 18:32 GMT-03:00
Monitoring
Estamos monitorando a normalização das filas de processamento e retornaremos com uma atualização em 30 minutos
Posted Sep 14, 2021 - 18:14 GMT-03:00
Investigating
Estamos investigando instabilidade no processamento de documentos com extensão Word (.doc ou .docx).

Isso pode impactar a assinatura por parte dos signatários.

Em aproximadamente 30 minutos retornaremos com uma nova atualização.
Posted Sep 14, 2021 - 18:00 GMT-03:00
This incident affected: Clicksign SANDBOX (sandbox.clicksign.com) and Clicksign (app.clicksign.com) (Processamento de documentos).