Instabilidades na plataforma Clicksign
Incident Report for Clicksign
Resolved
O incidente foi solucionado.

O processamento de documentos e envio de notificações (via e-mail, SMS e WhatsApp) estão em funcionamento.
Se você tiver alguma dúvida imediata, entre em contato com nossa equipe de suporte: ajuda@clicksign.com

Pedimos desculpas por qualquer inconveniente que esse problema possa ter causado.
Posted May 05, 2021 - 17:09 GMT-03:00
Monitoring
Uma correção foi implementada e estamos monitorando os resultados.
Posted May 05, 2021 - 16:48 GMT-03:00
Investigating
Estamos investigando instabilidades na plataforma.

Este cenário pode impactar o envio de documentos para assinatura, envio e recebimento de notificações via e-mail, SMS e WhatsApp.

Estamos acompanhamento a situação e enviaremos atualização em até 30 minutos.
Posted May 05, 2021 - 16:43 GMT-03:00
This incident affected: Clicksign (app.clicksign.com) (Aplicação, API, Processamento de documentos, Envio de e-mails, Envio de SMS, Fluxia, Envio de WhatsApp).