Instabilidade no envio de e-mails
Incident Report for Clicksign
Resolved
Estamos com a plataforma Clicksign operando normalmente.

Existe uma instabilidade e lentidão atrelada aos servidores do Gmail.
https://www.google.com/appsstatus#hl=en
Posted 3 months ago. May 06, 2019 - 19:06 GMT-03:00
Update
Identificamos que a instabilidade pode estar atrelada apenas aos servidores do Gmail.

Estamos acompanhando a situação de perto. Atualizaremos o status de hora em hora.
Posted 3 months ago. May 06, 2019 - 19:03 GMT-03:00
Identified
Identificamos uma instabilidades no envio de e-mails.

Estamos acompanhando a situação de perto. Atualizaremos o status de hora em hora.
Posted 3 months ago. May 06, 2019 - 18:29 GMT-03:00
This incident affected: Clicksign (app.clicksign.com) (Aplicação, API, Envio de e-mails), Clicksign Classic (desk.clicksign.com) (Aplicação, API), and Clicksign SANDBOX (sandbox.clicksign.com), Clicksign Classic DEMONSTRAÇÃO (desk.clicksign-demo.com).