Instabilidades na plataforma Clicksign
Incident Report for Clicksign
Postmortem

Na data de hoje, 16/04/2019 registramos um pico de utilização da Clicksign. Este cenário ocasionou instabilidades para envio de novos documentos para assinatura, além do atraso para recebimento de e-mails.
Aumentamos a capacidade de processamento e a situação foi corrigida.

Para momentos futuros, estamos trabalhando para que a situação não volte a ocorrer.

Posted 5 months ago. Apr 17, 2019 - 17:31 GMT-03:00

Resolved
This incident has been resolved.
Posted 5 months ago. Apr 16, 2019 - 15:37 GMT-03:00
Monitoring
O problema foi corrigido, seguimos monitorando a plataforma.
Posted 5 months ago. Apr 16, 2019 - 15:17 GMT-03:00
Identified
Identificamos o problema e estamos trabalhando para efetuar as correções.

Enivaremos próxima atualização em até 1 hora.
Posted 5 months ago. Apr 16, 2019 - 15:11 GMT-03:00
Investigating
Estamos investigando instabilidades na ferramenta.

Enivaremos próxima atualização em até 1 hora.
Posted 5 months ago. Apr 16, 2019 - 14:55 GMT-03:00
This incident affected: Clicksign (app.clicksign.com) (Processamento de documentos, Envio de e-mails, Envio de SMS).