Instabilidade em alguns projetos
Incident Report for Clicksign
Resolved
A instabilidade foi resolvida.
Posted 18 days ago. Aug 31, 2019 - 16:01 GMT-03:00
Update
A instabilidade permanece. Seguimos acompanhando para novas atualizações.
https://status.heroku.com
Posted 18 days ago. Aug 31, 2019 - 15:36 GMT-03:00
Investigating
Estamos investigando instabilidades junto à ferramenta Heroku (https://status.heroku.com/) e alguns projetos na Clicksign podem sofrer falhas.

Para utilização padrão da Clicksign via interface ou API está estável.
Posted 18 days ago. Aug 31, 2019 - 11:16 GMT-03:00
This incident affected: Clicksign Classic (desk.clicksign.com) (Aplicação).