[CLICKSIGN CLASSIC]: Instabilidades na plataforma Clicksign
Incident Report for Clicksign
Resolved
O incidente foi resolvido.
Posted Nov 13, 2020 - 18:13 GMT-03:00
Monitoring
Uma correção foi implementada e estamos monitorando os resultados.
Posted Nov 13, 2020 - 17:52 GMT-03:00
Investigating
Estamos insvestigando instabilidade e intermitência para o acesso à Clicksign Classic.

Há problemas para acesso via interface (https://desk.clicksign.com) e via API.

Enviaremos atualização em até 30 minutos.
Posted Nov 13, 2020 - 17:42 GMT-03:00
This incident affected: Clicksign Classic (desk.clicksign.com) (Aplicação, API).