Instabilidade no envio de SMS
Incident Report for Clicksign
Resolved
O incidente foi resolvido.
Posted 11 days ago. Sep 06, 2019 - 18:10 GMT-03:00
Monitoring
A conexão foi restabelecida, algumas mensagens permanecem em fila mas serão entregues ao decorrer do dia.
Posted 11 days ago. Sep 06, 2019 - 16:49 GMT-03:00
Update
Ainda não temos novas informações.

Disponibilizaremos nova atualização em até 2 horas.
Posted 12 days ago. Sep 06, 2019 - 15:11 GMT-03:00
Update
Ainda não temos novas informações acerca deste problema.

Disponibilizaremos nova atualização em até 2 horas.
Posted 12 days ago. Sep 06, 2019 - 13:24 GMT-03:00
Identified
Identificamos instabilidades para recebimento de SMS na operadora Claro.
Está ocorrendo indisponibilidade de MT/MO e DLR e estamos com nossos provedores atuando de perto.

Atualizaremos o status a cada 2 horas.
Posted 12 days ago. Sep 06, 2019 - 11:48 GMT-03:00
This incident affected: Clicksign (app.clicksign.com) (Envio de SMS).