[FLUXIA] Instabilidades para o envio do segundo formulário via WhatsApp
Incident Report for Clicksign
Resolved
O incidente está resolvido.
Posted Sep 08, 2020 - 18:41 GMT-03:00
Monitoring
Uma correção foi implementada e estamos monitorando os resultados.

Para os formulários que já haviam sido preenchidos e estão em processo aguardando o envio do segundo formulário serão reprocessados e enviados ainda hoje.
Posted Sep 08, 2020 - 17:36 GMT-03:00
Update
Continuamos trabalhando na correção.

Atualizaremos com novas informações em até 2 horas.
Posted Sep 08, 2020 - 17:03 GMT-03:00
Update
Seguimos trabalhando em correções para o problema.

Atualizaremos com novas informações em até 2 horas.
Posted Sep 08, 2020 - 15:23 GMT-03:00
Identified
Identificamos problemas que atinge exclusivamente clientes que utilizam Fluxia.
Ocasionando não recebimento do segundo formulário para uso de dois formulários para abastecer um modelo de documento.

Estamos trabalhando nas correções necessárias.
Posted Sep 08, 2020 - 13:39 GMT-03:00
This incident affected: Clicksign (app.clicksign.com) (Fluxia).